Coupure planifiée d'IBOO
Incident Report for enRoute SaaS
Resolved
This incident has been resolved.
Posted Jun 22, 2021 - 06:37 UTC
Monitoring
Pour accompagner une migration de l'infrastructure d'IDFM, les services d'IBOO (interface et API) sont rendus indisponibles jusqu'au mardi 22 juin 08h.
Posted Jun 18, 2021 - 08:00 UTC
This incident affected: IBOO (IBOO Frontend, IBOO API).