Ara realtime API partially unavailable
Incident Report for enRoute SaaS
Resolved
A new Ara release will be deployed in the next hours to provide a permanent fix to this issue.
Posted Mar 05, 2024 - 15:02 UTC
Monitoring
The problem is workaround. We are monitoring the failing feature.
Posted Mar 05, 2024 - 13:42 UTC
Identified
We are currently disabling a failing feature in the Ara real-time API.
Posted Mar 05, 2024 - 13:30 UTC
This incident affected: Ara (Ara API).